martes, 14 de agosto de 2012

BIENVENIDA

1.       Proceso  bienvenida
2.       //declaraciones
3.       //entradas
4.       Escribir "digite su nombre";
5.       Leer nom;
6.       //procesos
7.       //salidas
8.       Escribir "nom";
9.       Escribir "Bienvenido a la asignatura de estructura de datos";
10.      FinProceso

No hay comentarios:

Publicar un comentario