viernes, 24 de agosto de 2012

POSITIVO Y NEGATIVO

1.           Proceso positivo_negaivo
2.             //declaraciones
3.           Definir a como numero;
4.             //entrada
5.           Escribir "digite un numero ";
6.           Leer a;
7.             //proceso
8.           Si a>=0 Entonces
9.                    Escribir "el numero es positivo "
10.         Sino
11.                   Escribir "el numero es negativo ";
12.         FinSi
13.         FinProceso

No hay comentarios:

Publicar un comentario