martes, 14 de agosto de 2012

SUMATORIA

1.       Proceso  sumatoria
2.       //declaraciones
3.       //entradas
4.       Escribir "digite dos valores";
5.       Leer a,b;
6.       //procesos
7.       sum<- a+b;
8.       //salidas
9.       Escribir "la suma es",sum;
10.     FinProceso

No hay comentarios:

Publicar un comentario